QEMUの脆弱性 CVE-2015-3456(VENOM)に関するお知らせ

概要 2015年5月13日、仮想マシンエミュレーターのQEMUに脆弱性が見つかりました。詳細は以下です。 CVE -CVE-2015-3456 VENOM Vulnerability この脆弱性はゲストVMからフロッピーディスクコントローラー(FDC)の特定のコマンドを発行することで、仮想環境のホストマシンに対して影響を及ぼすことができるものです。 お名前.c...

続きを読む